Using WordPress and the Divi Builder, or the Divi Themes Divi or Extra? If you’re not running version 4.5.3 or higher, you’re vulnerable to an exploit. Let me know if you need help updating your WordPress instance. #wordpress#exploit#divi